Vespa 400 forum
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème au ralenti

Aller en bas 
AuteurMessage
TIETIE53



Messages : 4
Date d'inscription : 22/05/2012
Localisation : LAVAL

MessageSujet: problème au ralenti   Mar 22 Mai - 21:16

Bonsoir, ma Vespa 400 tourne sur un cylindre ( le n°1) et uniquement au ralenti .A l'acceleration il reprends bien ces 2 cylindres . j'ai bien de l'allumage aux 2 cylindres . J'ai pourtant bien suivi la procédure de callage de l'allumage mais je n'arrive pas à règler ce problème. auriez-vous des infos à me fournir . Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VespaExpert



Messages : 3
Date d'inscription : 08/02/2013
Localisation : 78340

MessageSujet: Tourne sur un cylindre au ralenti   Ven 8 Fév - 1:57

1ere piste: le mécanisme d'avance centrifuge doit être en mauvais état: axe desserti , ressoudé et qui ne tourne plus rond. SOLUTION provisoire augmenter l'écartement des VP.
2me piste: des rupteurs avec des ressorts inégalement fatigués

Cela ne vaut pas le coup d'investir du temps et de l'argent pour restaurer tout le mécanisme du système d'allumage.
Pour moins de 200 € vous pouvez vous monter un Allumage Electronique Intégral. Une petite recherche avec Google et vous trouverez le kit sur DElCAMPE.FR.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vespa400world



Messages : 9
Date d'inscription : 30/09/2012
Localisation : 77

MessageSujet: Re: problème au ralenti   Dim 10 Fév - 22:30

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.vespa400.com
TIETIE53



Messages : 4
Date d'inscription : 22/05/2012
Localisation : LAVAL

MessageSujet: Re: problème au ralenti   Ven 15 Fév - 19:59

bonsoir , merci pour l'info, j'ai acheté un allumage electronique sur le site vespa.com et la voiture tourne comme une horloge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vespa400world



Messages : 9
Date d'inscription : 30/09/2012
Localisation : 77

MessageSujet: Re: problème au ralenti   Ven 15 Fév - 21:52

tous est bien qui fini bien cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.vespa400.com
Contenu sponsorisé




MessageSujet: Re: problème au ralenti   

Revenir en haut Aller en bas
 
problème au ralenti
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme 400
» ralenti
» Problème ralenti 320s[résolu]
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Vespa 400 :: Au garage :: Allumage & electricité-
Sauter vers: